Steine magnetisch aber kein Signal mit Metalldetektor

Hallo, habe mich hier angemeldet mit der Hoffnung das mir hier vielleicht jemand weiterhelfen kann.
Habe vor einiger Zeit im Wald und auf Feldern vereinzelte Steine entdeckt die mir erst seltsam vorgekommen waren, zuhause hab ich feststellen können das dir steine magnetisch waren danach hielt ich sie unter meinen Metalldetektor der allerdings absolut nichts erkennen konnte. Hatte erst an schlakke gedacht doch da wäre doch durch eisen Rückstände der Detektor aktiv geworden?!
Weis hier jemand um was es sich handeln könnte?
VG Lucas
Habe noch mehr Bilder.
Bei manchen Steinen sind recht gleichmäßige Spuren wie Kratzer zu erkennen



![20220724_142939|540x500]

Hallo und willkommen im Forum.

Mit deiner (technischen) Frage, warum dein Metalldetektor bei deinen magnetischen Funden kein Signal gibt, bist du besser in einem Detektorforum aufgehoben. :wink:

Wenn es darum geht, ob du Schlacke, also eine menschliche Hinterlassenschaft gefunden hast (es sieht sehr danach aus), dann fehlen Informationen z. B. zur Fundregion, um mehr dazu sagen zu können.

Tatsächlich schlägt mein Detektor bei Schlackefunden häufig auch nicht an…vielleicht einfach zu wenig Eisen drin?

Was ein Gerät anzeigt, hängt von seinen technischen Möglichkeiten ab. Insofern, wie oben vorgeschlagen, in einem Detektorforum fragen. Als Sondler mit Genehmigung wirst du wahrscheinlich auch Auskunft bei deiner amtlichen Kontaktperson bekommen können.

Hallo Lucas,

die Schlackestücke aus dem Wald (wenn in Nähe eines Bachlaufes) bitte einmessen und dem zuständigen Bodendenkmalamt vorliegen. Es kann durch aus sein, dass es sich um eine Verhüttungsstelle handeln könnte, falls noch mehr von der Schlacke auftaucht. W/o war den der genaue Fundort?

Gruß,

Thorsten

1 Like